مشكلة في فتح المنتدى

اذهب الى الأسفل

مشكلة في فتح المنتدى

مُساهمة من طرف Bin-Awa!an في الأربعاء 6 فبراير 2013 - 11:15

السلام عليكم كيف الحال ..

مشكلة في فتحةالمنتدى و رابطه عندما افتح منتداي:http://kafeh.ahlamontada.com/


_______________
يأتيني صفحة بيضائ و هاذه الجمل : No site configured at this address

أرجو حل المشكلة يعني منتداي مغلق الان ...سئلت أوناس قالولي من المضيف للنطاق ...

avatar
Bin-Awa!an
 
 

ذكر
عدد المساهمات : 256
معدل النشاط : 2498
السُمعة : 0

http://kafeh.ahlamontada.com/

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة في فتح المنتدى

مُساهمة من طرف prince kimo في الأربعاء 6 فبراير 2013 - 11:23

هلا ياجميل تم الدخول والمنتدى فتح بدون اى مشاكل حدث متصفحك واعد المحوله
Wink
avatar
prince kimo
 
 

ذكر
عدد المساهمات : 3934
معدل النشاط : 6906
السُمعة : 28

http://www.7rof-sh.com/

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة في فتح المنتدى

مُساهمة من طرف EGy Ghost في الخميس 7 فبراير 2013 - 12:18

الرابط يعمل بشكل سليم، كل مافى الامر هو إعادة حذف ذاكرة التخزين المؤقت للمتصفح.
avatar
EGy Ghost
 
 

ذكر
عدد المساهمات : 4703
معدل النشاط : 7774
السُمعة : 11

https://fb.me/bluedotmarketing

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة في فتح المنتدى

مُساهمة من طرف زيزو اليكس في الثلاثاء 23 أبريل 2013 - 9:20

يغلق حتى عوده صاحب الموضوع لفتح موضوع جديد لأن الموضوع مهمل من فتره كبيره Cool
avatar
زيزو اليكس
 
 

ذكر
عدد المساهمات : 12788
معدل النشاط : 15595
السُمعة : 427

http://zezoalex-14.hooxs.com/

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى