مشكله في مواضيع المنتدى

اذهب الى الأسفل

مشكله في مواضيع المنتدى

مُساهمة من طرف امير الاجود في الأربعاء 8 أبريل 2015 - 21:07

ممكن حدا يساعدني عملت قبل شوي موضوع وكتشفت ان الفلاش مابيشتغل في المواضيع بتاعت المنتدى
هذه الموضوع شوفو
وهذه الفلاش يشتغل هنه بس بلمنتدى مابيظهر

avatar
امير الاجود
احلى جرافكس
احلى جرافكس

ذكر
عدد المساهمات : 383
معدل النشاط : 2495
السُمعة : 15

http://a7babalsamawa.wwooww.net/forum

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكله في مواضيع المنتدى

مُساهمة من طرف امير الاجود في الأربعاء 8 أبريل 2015 - 21:26

I love you Like a Star @ heaven
avatar
امير الاجود
احلى جرافكس
احلى جرافكس

ذكر
عدد المساهمات : 383
معدل النشاط : 2495
السُمعة : 15

http://a7babalsamawa.wwooww.net/forum

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكله في مواضيع المنتدى

مُساهمة من طرف DeLeTe في الأربعاء 8 أبريل 2015 - 21:48

السلام عليكم..
اخي الفلاش يظهر بشكل جيد ولا توجد مشاكل..جرب تغيير المتصفح واخبرني بالنتيجة Cool
avatar
DeLeTe
 
 

ذكر
عدد المساهمات : 3160
معدل النشاط : 7081
السُمعة : 73

http://help.ahlamontada.com#

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكله في مواضيع المنتدى

مُساهمة من طرف امير الاجود في الأربعاء 8 أبريل 2015 - 21:51

Cool
شكرا عندي متصفح اوبرا نسخه قديمه يمكن بسببه لان فتح في فاير فوكس وكروم
avatar
امير الاجود
احلى جرافكس
احلى جرافكس

ذكر
عدد المساهمات : 383
معدل النشاط : 2495
السُمعة : 15

http://a7babalsamawa.wwooww.net/forum

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى