كود شغال 100% و لماذا لا يعمل عندما أضعه مع التومبيلات ؟؟

اذهب الى الأسفل

كود شغال 100% و لماذا لا يعمل عندما أضعه مع التومبيلات ؟؟

مُساهمة من طرف fredy-007 في الخميس 8 سبتمبر 2011 - 20:34







إخواني الكرام

كلكم تعرفون هذا الكود
الكود:

اهلا بك {USERNAME} اخر زيارة لك كانت {USERLASTVISIT} عدد مساهماتك {USERCOUNTPOST}
تاريخ ميلادك  {USERBIRTHDAY} صفحتك الشخصية {USERLINK}سجلت فى يوم {USERREGDATE}




اهلا بك زائر اخر زيارة لك كانت عدد مساهماتك 0
تاريخ ميلادك 0 صفحتك الشخصية زائرسجلت فى يوم


و أنا محتاجه ضروري لعمل مربع للترحيب بالأعضاء

و هو يعمل عندما أضعه في عنصر شخصي

و لما أضعه بالتومبيلات لا يعمل

و لهذا أنا محتاج بديل لهذه الأكواد بسرعة جزاكم الله خيرا



avatar
fredy-007



ذكر
عدد المساهمات : 22
معدل النشاط : 2630
السُمعة : 0

http://www.your.7olm.org

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: كود شغال 100% و لماذا لا يعمل عندما أضعه مع التومبيلات ؟؟

مُساهمة من طرف hitman4 في الخميس 8 سبتمبر 2011 - 22:29

هذا الكود يوضع فى وصف المنتدى اخى الفاضل لا فى التومبيلات
Suspect
avatar
hitman4
 
 

ذكر
عدد المساهمات : 288
معدل النشاط : 4230
السُمعة : 1

http://frksh.net

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: كود شغال 100% و لماذا لا يعمل عندما أضعه مع التومبيلات ؟؟

مُساهمة من طرف fredy-007 في الخميس 8 سبتمبر 2011 - 23:05

أخي الكريم ,, هل يوجد له بديل يعمل ع التومبيلات ؟؟
avatar
fredy-007



ذكر
عدد المساهمات : 22
معدل النشاط : 2630
السُمعة : 0

http://www.your.7olm.org

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى