ساعدوني مشكل

اذهب الى الأسفل

ساعدوني مشكل

مُساهمة من طرف اوبورو في الخميس 12 مايو 2016 - 0:43

لدي مشكل عندما أضع كود الفيديومن موقع openload هذا في المساهمة ثم اضغط معاينة يظهر الفيديو عادي لكن عندما ارسل المساهمة يظهر الكود ولا يظهر الفيديو
هذا هو الكود 
<iframe src="https://openload.co/embed/UWLvQ1c3RrQ/Attack_onTitan_2%2F2.mp4" scrolling="no" frameborder="0" width="700" height="430" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
avatar
اوبورو



انثى
عدد المساهمات : 6
معدل النشاط : 2827
السُمعة : 0

http://sarahhhh.yoo7.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: ساعدوني مشكل

مُساهمة من طرف Ahd allah في الخميس 12 مايو 2016 - 1:04

تأكدي أختي من الذهاب الي لوحة الادارة
ادارة عامة - الرسائل والايميلات - تشكيل
 السماح بلغة HTML : نعم  السماح بلغة ال BBCode : نعم  ثم اذهبي الي بياناتك الشخصية - تفضيلات
السماح بلغة BBCode- HTML - نعم .
بالتوفيق
avatar
Ahd allah
 
 

ذكر
عدد المساهمات : 3026
معدل النشاط : 5332
السُمعة : 209

http://madany.moontada.net

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: ساعدوني مشكل

مُساهمة من طرف اوبورو في الخميس 12 مايو 2016 - 1:22

@ahd allah كتب:
تأكدي أختي من الذهاب الي لوحة الادارة
ادارة عامة - الرسائل والايميلات - تشكيل
 السماح بلغة HTML : نعم  السماح بلغة ال BBCode : نعم  ثم اذهبي الي بياناتك الشخصية - تفضيلات
السماح بلغة BBCode- HTML - نعم .
بالتوفيق
شكرا جزاك الله خيرا تم حل المشكل
avatar
اوبورو



انثى
عدد المساهمات : 6
معدل النشاط : 2827
السُمعة : 0

http://sarahhhh.yoo7.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى