منتدى الدعم العربي لمنتديات أحلى منتدى
مرحبا بك في منتدى دعم منتديات AhlaMontada

لتتمكن من الإستمتاع بكافة ما يوفره لك هذا المنتدى من خصائص, يجب عليك أن تسجل الدخول الى حسابك في المنتدى. إن لم يكن لديك حساب بعد, نتشرف بدعوتك لإنشائه.

انشاء منتدى مجاني شبيه بهذا المنتدى
أحلى الشبكات الإجتماعية

انشاء منتدى مجاني



 انشاء منتدى مجاني

أقسام الدعم

دعم الخدمات العامة:
مشاكل كلمة السر
مشاكل فتح المنتدى
مشاكل لوحة الإدارة
مشاكل تنسيق المظهر
المشاكل الأخرى

----------------------

دعم الخدمات التكميلية :
مشاكل النطاقات
مشاكل التومبلايت

----------------------

مراسلة الإدارة :

طلب كلمة السر
إرسال أكواد أو شروحات
أتصل بنا
كيفية طلب كلمة سر جديدة
> طريقة طلب كلمة سر

تنبيه: لا تضع أبداً ايميل الإنشاء في مساهماتك و لا تعطيه لأحد!
المواضيع الأخيرة
» شفرة اعلان
اليوم في 10:11 من طرف stones

» لغة المنتدى
اليوم في 9:37 من طرف احزان القلب

» طلب سلايد بسيط*
اليوم في 7:33 من طرف meme.99

» سؤال بغاية الاهمية
اليوم في 1:32 من طرف وهبة الساحر

» طلب كود البيانات
أمس في 20:26 من طرف ahd allah

» اريد مود خدمات الموضوع
أمس في 20:11 من طرف ahd allah

» طلب كود تعليمات المشاركة
أمس في 19:57 من طرف ahd allah

» طلب اضهار تفاصيل العضو :كاتب الموضوع
أمس في 19:43 من طرف فراس البابلي

» كيفية اخفاء الاشراف
أمس في 14:21 من طرف كمال92

أفضل 10 أعضاء في هذا الأسبوع
احزان القلب
 
وهبة الساحر
 
MeZoHiTs
 
meme.99
 
stones
 

أفضل الأعضاء الموسومين
@الزعيم
 
@@
 
@stones
 
@Mohamed Nsr
 
@JAR7
 

عمل منتدى

مشكلة في التومبيلات وفي أكواد CSS معا !!!

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل

مشكلة في التومبيلات وفي أكواد CSS معا !!!

مُساهمة من طرف أحلى جنرال في الأربعاء 3 أبريل 2013 - 23:57

السلام عليكم

كيفك أخواني لدي نفس المشكلة في الموضوع

http://help.ahlamontada.com/t1037600-topic

ولكن أنا في جميع التومبيلات وحتى في أكواد ال CSS

حتى أذا حذفت أكواد ال CSS والتومبيلات نهائيا وحذفت الصور ولم أترك ستايل

يظهر لي ستايل ستعملته من شهر

شي يجنن بوضع كود بيظهر كود أخر في التومبيلات وأكود CSS

ننتظر الحل
Idea

أحلى جنرال
 
 

ذكر
عدد المساهمات : 555
معدل النشاط : 3111

http://www.eb2a.org

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة في التومبيلات وفي أكواد CSS معا !!!

مُساهمة من طرف Kimo Mimo في الخميس 4 أبريل 2013 - 0:01

عزيزي المشكل عام . و الادارة علي علم بالأمر من فضلك تابع هنا :

(2850 + 2864)مشكلة بأكواد التومبلايت لما أضع كود يطلعلي كود وضعته البارحة في نفس القالب

بعد إذنك يقفل

Kimo Mimo
 
 

ذكر
عدد المساهمات : 13775
معدل النشاط : 16383

http://help.ahlamontada.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى