مساعدة صغيرة

اذهب الى الأسفل

مساعدة صغيرة

مُساهمة من طرف schneider 58 في الخميس 24 يناير 2013 - 19:03

الفديو من اليوتوب عندما اضعوه في المنتدى لا تظهر الشاشة عندي فقط يظهر الكود عندما ارسل الموضوع مع العلم في السابق كانت تظهر الشاشة ما هو السبب لماذا لا تظهر الشاشة الفديو في المنتدى
avatar
schneider 58



ذكر
عدد المساهمات : 30
معدل النشاط : 3636
السُمعة : 0

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مساعدة صغيرة

مُساهمة من طرف schneider 58 في الخميس 24 يناير 2013 - 19:05

اخواني نفس الكود استعملت هنا ظهرت الشاشة ولكن عندي لم تظهر الشاشة مع العلم استعملت نفس الكود في المنتدى وشكرا
avatar
schneider 58



ذكر
عدد المساهمات : 30
معدل النشاط : 3636
السُمعة : 0

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مساعدة صغيرة

مُساهمة من طرف !وزير الاكواد!2013 في الخميس 24 يناير 2013 - 19:07

جرب ده

1 - لوحه الاداره >> اداره عامه >>الرسائل والايميلات >>تشكيل
السماح بلغة HTML : (نعم ) سجل
2 - البيانات الشخصيه >> تفضيلات
دائما السماح بـ HTML : (نعم ) سجل

وقلي ماذا حصل
avatar
!وزير الاكواد!2013
 
 

ذكر
عدد المساهمات : 908
معدل النشاط : 3057
السُمعة : 14

http://www.pubda3m.com/

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مساعدة صغيرة

مُساهمة من طرف schneider 58 في الخميس 24 يناير 2013 - 19:44

اشكرا كثيرا وبارك الله فيك لقد ظهرت الشاشة الان في المنتدى وشكرا لك مرة ثانية
تحياتي لك
avatar
schneider 58



ذكر
عدد المساهمات : 30
معدل النشاط : 3636
السُمعة : 0

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى