مشكلة الفديو ..

اذهب الى الأسفل

مشكلة الفديو ..

مُساهمة من طرف mawlood في الخميس 10 مايو 2012 - 2:23

السلام عليكم ورحمة الله وبركاته

أحبتى فى الله أعضاء المساعده

أنا منذ أمس فقط كلما وضعت فديو يظهر رابط

فأنا أضع رابط الفديو المأخوذ من اليوتيوب فى زر اضافة فديو
فيظهر معى بعد الضغط على ارسال الموضوع رابط.. ولا يظهر فديو للمشاهده مباشرة

واليكم مثال

هنا يظهر الفديو طبيعى جدا




انما عندى فى المنتدى يظهر بهذا الشكل

[youtube]https://www.youtube.com/watch?v=2dFPFBYUryA/youtube]

ولا أدرى ما السبب وما العيب..
وليس معى فقط.. انما مع كل اعضاء المنتدى


فما الحل ؟؟

..
avatar
mawlood



ذكر
عدد المساهمات : 16
معدل النشاط : 2328
السُمعة : 0

http://3bad-elr7man.alafdal.net/

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة الفديو ..

مُساهمة من طرف كابتن هيرو في الخميس 10 مايو 2012 - 2:37

سجلت فى منتداك ووضعت فيديو عادى جدا

http://3bad-elr7man.alafdal.net/t3275-topic#12636

كابتن هيرو
 
 

ذكر
عدد المساهمات : 5484
معدل النشاط : 7743
السُمعة : 6

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة الفديو ..

مُساهمة من طرف mawlood في الخميس 10 مايو 2012 - 9:19

السلام عليكم

شكرا لك على سرعة الرد.. وفعلا انا حاولت الان وجدت ان الامر يسير بشكل طبيعى

ولكن يبدو ان اننا كانا نستخدم رابط غير صحيح

شكرا لك

..
avatar
mawlood



ذكر
عدد المساهمات : 16
معدل النشاط : 2328
السُمعة : 0

http://3bad-elr7man.alafdal.net/

الرجوع الى أعلى الصفحة اذهب الى الأسفل

رد: مشكلة الفديو ..

مُساهمة من طرف كابتن هيرو في الخميس 10 مايو 2012 - 11:42

العفو

كابتن هيرو
 
 

ذكر
عدد المساهمات : 5484
معدل النشاط : 7743
السُمعة : 6

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى